Could not perform immediate configuration

wanzi ? 发表于 2020-05-07 17:28:47 ? 更新于 2020-05-07 17:29:36 ? 0回复

错误提示

Could not perform immediate configuration on already unpacked ‘报错插件包名’. Please see man 5 apt.conf under APT::Immediate-Configure for details.

Could not perform immediate configuration

解决方法

  1. 在 putty 使用 dpkg -configure -a 命令重新配置应用
  2. 重新安装报错的插件
0 人觉得有帮助 有帮助